Перейти к содержимому


Фотография

Невероятные глюки!)


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 8

#1 niigso

niigso

    Q's

  • Пользователи
  • PipPip
  • 75 сообщений
  • Город: Санкт-Петербург

Отправлено 31 Май 2016 - 22:10

Начал обкатывать своё ведёрко)

Сразу выявилось несколько проблем:

1) Как прокачать чертов ГУР? Вывешивал морду крутил влево вправо быстро, нифига. Бурлит и усиление плохое( Насос не гудит :\

2) Не заводится почему-то на горячую. Втягивающее щёлкает, и дальше ноль эмоций. И дело точно не в аккуме! Потом что подключение второго аккума ничего не давало, и вся электрика работает нормально! Предполагаю, что сжёг стартер пока тестировал множество раз сыкс.. И он клинит на горячую..

3) После 110-120 км/ч начинается небольшая вибрация по кузову, колёса только с шинки все, шинщики по крайней мере ничего не сказали. Сход/развал делал, тоже вроде всё ок. Вибрация идёт по кузову, в руль почти ничего не отдает. Предполагаю, что это либо подвесной либо гранаты.. 

4) Самое весёлое.. после 110 км/ч стрелка спидометра падает!!! Как-только сбавляю скорость ниже 110 сразу поднимается и встаёт на 110. Как так?? что за бред?

 

Уважаемые сливоводы, может кто что подскажет ?))



#2 man_in_the_street

man_in_the_street

    K's

  • Пользователи
  • PipPipPip
  • 353 сообщений
  • Город: Череповец

Отправлено 31 Май 2016 - 23:23

по второму - щетки стартера



#3 trickwax

trickwax

    Joker

  • Пользователи
  • PipPipPipPipPip
  • 1 741 сообщений
  • Город: Краснодар

Отправлено 01 Июнь 2016 - 09:48

большинство проблем со спидометром решает установка от рестайлингового сыкса, либо последних 13-к



#4 Spark

Spark

    K's

  • Модераторы
  • 2 775 сообщений
  • Город: Питер

Отправлено 01 Июнь 2016 - 15:29

шестеренки на спидометре поизносились.

потом начнет хаотично дергаться, потом совсем упадет




TypeX MAFIA

4000+ Sorted S13 Foto

180SX SR20DET MT
173783486.gif

#5 niigso

niigso

    Q's

  • Пользователи
  • PipPip
  • 75 сообщений
  • Город: Санкт-Петербург

Отправлено 01 Июнь 2016 - 22:46

Как жаль ( новую приборку искать придётся

#6 s13majenta

s13majenta

    Q's

  • Пользователи
  • PipPip
  • 81 сообщений
  • Город: Krasnodar

Отправлено 07 Июнь 2016 - 14:57

Та 2к приборка от сыкса у слэйера была. Вроде не дорого)

по поводу 3 - подвесной - крови попил он мне, но вроде после очередной сборки разборки встал нормально, ну или колёса протянуть хорошо, ещё раз отбалансировать. 

Проверить подвесной - вариант раз - найти сыксавода, поставить метки!!!! - перекинуть - проверить

Ну и на скобах подвесного есть дырочки - не поленитесь скрепить их болтиком ли, или пластиковыми фиксаторами. Ну и проверить правильность установки этих скоб. (я в  свапе проебал этот момент, потом дооолго настраивал обратно, шоб не бил)


Сообщение отредактировал s13majenta: 07 Июнь 2016 - 15:12


#7 ten32

ten32

    Joker

  • Модераторы
  • 3 046 сообщений
  • Город: Самара

Отправлено 23 Июнь 2016 - 09:17

Так у топик статера же 200sx, панель от японки со 180 км/ч не очень то хочется ставить наверное( А так да, баг в самом щитке скорее всего, сколько с таким сталкивался, решалось все заменой самого спидометра.  По вибрации соглашусь насчет подвесного, если кардан разбирался посередине, то стоит попробовать раскрутить и переставить в другое положение. Про ГУР тут вот недавно тему мусолили, оказалось что бачек и сеточка в нем забита грязью, помыли и заработал. Про запуск на холодную тоже верно, либо стартер, либо просадки где-то по плюсу ползут



#8 trickwax

trickwax

    Joker

  • Пользователи
  • PipPipPipPipPip
  • 1 741 сообщений
  • Город: Краснодар

Отправлено 23 Июнь 2016 - 09:30

а че не так со 180-ю км/ч?



#9 niigso

niigso

    Q's

  • Пользователи
  • PipPip
  • 75 сообщений
  • Город: Санкт-Петербург

Отправлено 01 Июль 2016 - 17:23

Да у меня ваще мысль присандалить GPS спидометр-проектор)) на али такие есть)

Проблема в щитке.. на мозгах тоже скорость исчезает после 110.

 

По вибрации разобрался.. "новая" бу "живая" резина, которую я купил к сезону пошла винтом, то ли я стукнул где-то то ли продали говно( хорошо что неоч дорого брал

 

Про ГУР так и не разобрался я.. бачок вроде чистый, сетку доставал, всё гуд. Жижа не уходит. Но чё-то как-то не идёт. Может всё из-за того что я рейку перебирал.. буду думать

 

А стартер да..уже всё перепроверил, походу где-то плюс плохой.






Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 скрытых пользователей